shell.nix 175 B

12345678910
  1. { pkgs ? import <nixpkgs> {} }: pkgs.mkShell {
  2. nativeBuildInputs = with pkgs; [
  3. quilt
  4. (python3.withPackages (ps: with ps; [
  5. httplib2
  6. six
  7. ]))
  8. ];
  9. }