#150 update request: openssh

Open
opened 2 months ago by jas · 0 comments
jas commented 2 months ago

Hi. In librecmc 1.5.8, it seems the openssh package is version 8.1. This is fairly old, any chance we could update it? OpenWRT 21.02.1 has 8.4 although latest upstream now is 8.8. Thanks.

Hi. In librecmc 1.5.8, it seems the openssh package is version 8.1. This is fairly old, any chance we could update it? OpenWRT 21.02.1 has 8.4 although latest upstream now is 8.8. Thanks.
Sign in to join this conversation.
Loading...
Cancel
Save
There is no content yet.